Systemanforderungen

Hardwareanforderungen für eine betriebsbereite APV-Installation sind:

    Der Betrieb als Client im Netzwerk ist auch mit älteren Windows-Versionen (95/98/ME) möglich
    allerdings nicht die Installation.

    Andere Betriebssysteme, wie Microsoft Windows 3.11, Macintosh oder Linux-/Unix-Systeme werden
    von APV nicht unterstützt. (weitere Informationen siehe "Netzwerkbetrieb - APV unter anderen
    Betriebssystemen").

 

Die jeweils aktuelle Version der Software erhalten Sie im Internet unter der Adresse "Software herunterladen". Die Datei mit dem Namen "apv_setup_<Versionsnummer>.exe" vereint das Installations- und das Updateprogramm.